Hvordan kan vi hjælpe dig?

Kan jeg integrere forhandlerkonti i eksisterende e-handelsplatforme?

Ja. Hvis dit firma allerede bruger en af de understøttede e-handelsplatforme, kan du installere vores plug-in.

I øjeblikket understøtter vi:

  • WooCommerce (Wordpress)
  • Prestashop (både 1.6 og 1.7)
  • Magento 2.

Hvis du vil i gang med at bruge disse, kan du se nærmere på vores vejledninger på udviklerportalen.

Hvis dit websted ikke er bygget ved hjælp af en af de e-handelsplatforme, der er beskrevet ovenfor, kan du oprette din egen implementering af vores betalingsgateway.

Vi tilføjer snart flere e-handelsplug-ins.

Relaterede artikler